Página 1 de 1

Que sera?

NotaPublicado: Jue May 21, 2020 11:09 pm
por belgranopirata
HOLA muchachos,a ver si pueden orientarme,wj 2000 v8 circulando siiento que pierde fuerza acelero un poco hago 100 metros y se para,taller mecanico me indica no llega corriente ni a las bujias ni inyectores,recomienda un cambio del sensor de cigueñal,se cambio y sigue igual bueno si alguien puede tirarme alguna idea que pueda probar para identificar el problema seria de gran ayuda mañana viene un electrisista a ver si puede dar con la falla :smt102 ,le doy arranque gira pero obvio q al no llegar corriente a inyectores y bujias no enciende salutes y gracias cualquier consejo sera bienvenido

Re: Que sera?

NotaPublicado: Sab May 23, 2020 3:33 pm
por Chiri
Sensor cigueñal
Sensor levas
Módulo de encendido
ECU

Suerte.

Re: Que sera?

NotaPublicado: Dom May 24, 2020 4:25 am
por Molerpa
Hola, estimado Belgranopirata.

1- habría que ver que significa cuando dice que no "llega" corriente.
Considerando que inyectores y bobinas reciben +12v bajo contacto (15) y luego se pulsan desde la ECU por masa (negativo), haciendo circular la corriente en ése momento, deberíamos identificar CUAL DE LAS COSAS no está. (si no está el +12 o si no está la masa)
De la misma manera que una lamparita en una casa, ambos cables tiene que estar conectados. Al no estar conectado uno de los dos, no anda.
El "común" o "constante" es en todos los sistemas electrónicos un +12v (en éste caso bajo contacto). Y "la tecla de luz" es la ECU, quien por negativo cierra el circuito de cada una de las cosas cuando lo necesita.

Entonces,

2- hace falta un poco de precisiones (de quien te dijo "no llega corriente") de si hay ausencia de +12 en todo o de masa (negativo) en todos.
En contacto, no deberías tener masa en ninguno puesto que SOLO DEBES TENER MASA O NEGATIVO AL MOMENTO DE QUE ESTÉN PULSANDO (cuando cada inyector abra, y cuando cada bobina dispare la chispa).

Pero el primer punto a controlar es si tenés +12 en contacto en todos los positivos.

3- Normalmente por lo que relatás, se voló un fusible/relay. Es característico aunque tedioso de encontrar. Aquí hay casos que han cambiado hasta la ECU un par de veces por lo mismo, y luego encontraron lo que (seguramente por casualidad) indiqué que podría ser.

Te dejo éste video, si te sirve como concepto, aunque probablemente te interese poco. Un saludo!


Re: Que sera?

NotaPublicado: Dom May 24, 2020 8:09 am
por manuk
belgranopirata escribió:HOLA muchachos,a ver si pueden orientarme,wj 2000 v8 circulando siiento que pierde fuerza acelero un poco hago 100 metros y se para,taller mecanico me indica no llega corriente ni a las bujias ni inyectores,recomienda un cambio del sensor de cigueñal,se cambio y sigue igual bueno si alguien puede tirarme alguna idea que pueda probar para identificar el problema seria de gran ayuda mañana viene un electrisista a ver si puede dar con la falla :smt102 ,le doy arranque gira pero obvio q al no llegar corriente a inyectores y bujias no enciende salutes y gracias cualquier consejo sera bienvenido
No entiendo . te lo hizo solo una vez?
Es decir venias andando perdio fuerza y se apago y despues de eso no la pudiste volver a arrancar?
O pasado un tiempo vuelve a arrancar y vuelve a hacer la falla.
Revisaron el cableado del sensor de cigueñal y el de arbol de levas?
Esos trabajan juntos cualquiera que falle no arranca.

Si estas vos buscando la falla para avisarle al mecanico cual es te aconsejo cambiar pero de mecanico. No parece muy bueno.

No se de donde sos. Pero busca alguno que tenga experiencia en ese tipo de camioneta o este familiarizado con chrysler por que sino van aprendiendo con tu camioneta a expensas de tu bolsillo.

Por ahora gastaste en un sensor de cigueñal que no era lo correcto era probarlo antes de cambiar podia probarlo puesto con una punta logica y descartaba que falle o no.

Te mando un abrazo
Suerte y que arranque pronto esa maquina.

Re: Que sera?

NotaPublicado: Dom May 24, 2020 8:37 am
por manuk
Molerpa escribió:Hola, estimado Belgranopirata.

1- habría que ver que significa cuando dice que no "llega" corriente.
Considerando que inyectores y bobinas reciben +12v bajo contacto (15) y luego se pulsan desde la ECU por masa (negativo), haciendo circular la corriente en ése momento, deberíamos identificar CUAL DE LAS COSAS no está. (si no está el +12 o si no está la masa)
De la misma manera que una lamparita en una casa, ambos cables tiene que estar conectados. Al no estar conectado uno de los dos, no anda.
El "común" o "constante" es en todos los sistemas electrónicos un +12v (en éste caso bajo contacto). Y "la tecla de luz" es la ECU, quien por negativo cierra el circuito de cada una de las cosas cuando lo necesita.

Entonces,

2- hace falta un poco de precisiones (de quien te dijo "no llega corriente") de si hay ausencia de +12 en todo o de masa (negativo) en todos.
En contacto, no deberías tener masa en ninguno puesto que SOLO DEBES TENER MASA O NEGATIVO AL MOMENTO DE QUE ESTÉN PULSANDO (cuando cada inyector abra, y cuando cada bobina dispare la chispa).

Pero el primer punto a controlar es si tenés +12 en contacto en todos los positivos.

3- Normalmente por lo que relatás, se voló un fusible/relay. Es característico aunque tedioso de encontrar. Aquí hay casos que han cambiado hasta la ECU un par de veces por lo mismo, y luego encontraron lo que (seguramente por casualidad) indiqué que podría ser.

Te dejo éste video, si te sirve como concepto, aunque probablemente te interese poco. Un saludo!

Te felicito muy bueno el video lamentablemente es una lastima que la tecnologia y los avances en scaneres en vez de ayudar hallan generado tantos cambia piezas a expenss del bolsillo de la gente.

Saludos

Re: Que sera?

NotaPublicado: Lun May 25, 2020 10:32 pm
por belgranopirata
Molerpa escribió:Hola, estimado Belgranopirata.

1- habría que ver que significa cuando dice que no "llega" corriente.
Considerando que inyectores y bobinas reciben +12v bajo contacto (15) y luego se pulsan desde la ECU por masa (negativo), haciendo circular la corriente en ése momento, deberíamos identificar CUAL DE LAS COSAS no está. (si no está el +12 o si no está la masa)
De la misma manera que una lamparita en una casa, ambos cables tiene que estar conectados. Al no estar conectado uno de los dos, no anda.
El "común" o "constante" es en todos los sistemas electrónicos un +12v (en éste caso bajo contacto). Y "la tecla de luz" es la ECU, quien por negativo cierra el circuito de cada una de las cosas cuando lo necesita.

Entonces,

2- hace falta un poco de precisiones (de quien te dijo "no llega corriente") de si hay ausencia de +12 en todo o de masa (negativo) en todos.
En contacto, no deberías tener masa en ninguno puesto que SOLO DEBES TENER MASA O NEGATIVO AL MOMENTO DE QUE ESTÉN PULSANDO (cuando cada inyector abra, y cuando cada bobina dispare la chispa).

Pero el primer punto a controlar es si tenés +12 en contacto en todos los positivos.

3- Normalmente por lo que relatás, se voló un fusible/relay. Es característico aunque tedioso de encontrar. Aquí hay casos que han cambiado hasta la ECU un par de veces por lo mismo, y luego encontraron lo que (seguramente por casualidad) indiqué que podría ser.

Te dejo éste video, si te sirve como concepto, aunque probablemente te interese poco. Un saludo!

hola molerpa mira yo no tengo la mas minima idea de mecanica,repito lo q el mecanico me dice,y el me dice que no tiene chispa la bujia,ni llega electricidad a los inyectores, :smt102 :smt102 :smt102 :smt102 :smt102 compre el sensor de cigueñal y sigue igual sin arrancar solo me queda por comprobar lo q vos decis reley y sensor de arbol de elevas ,y para el amigo q me pregunto si se para y no arranco mas es asi hasta el dia de hoy sigue sin arrancar,me agarro justo unos dias antes de la cuarentena,y hace como dos meses que la tengo sin arrancar y ahra unos dias q la pude mandar al taller y bueno alli sigue gracias amigos y le voy a compartir al mecanico el post de molerpa para que lo lea a ver si eso le ayuda despues le cuento cuando arranque que fue :smt039

Re: Que sera?

NotaPublicado: Lun May 25, 2020 11:27 pm
por Molerpa
Claro, pero tenés que comprender para poder transmitirle, que al igual que una lamparita necesitás 2 "polos" (+) y (-)

si te dice "no llega corriente" porque no ve saltar la chispa es un concepto errado. Y acá entraremos en una discusión eterna en la que la gente querrá que yo hable como groncho y yo trato de que el groncho pueda aprender para hablar de una manera correcta que permita la comunicación eficiente, y no tengo ganas de caer en eso. Pero debe poder identificar si tiene "+" si o no (en el común) y si pulsan los "-" que son independientes.

Si no tenés "+" (que será en todo, tanto bobinas como inyectores) hay una interrupción entre la batería-relays-fusibles-alimentación general.

Si no tenés pulsos "-" en ninguno de los 8 inyectores ni 8 bobinas, el problema puede ser: alimentación de ecu, masa de ecu, la ECU en sí.

Re: Que sera?

NotaPublicado: Mié Jun 17, 2020 6:52 pm
por Horacio58
A mí me pasó que tomó demasiado juego el distribuidor y dejó de funcionar. Al no mandar señal el distribuidor, no había corriente en la bobina, ni había inyección. Antes de seguir gastando guita en otras cosas yo me fijaría como está eso. Total, mirar es gratis.

Re: Que sera?

NotaPublicado: Mié Jun 17, 2020 10:59 pm
por Molerpa
Horacio58 escribió:A mí me pasó que tomó demasiado juego el distribuidor y dejó de funcionar. Al no mandar señal el distribuidor, no había corriente en la bobina, ni había inyección. Antes de seguir gastando guita en otras cosas yo me fijaría como está eso. Total, mirar es gratis.


Claro, pero el no tiene distribuidor.