Problemas con el electroventilador de mi WJ

ESPACIO PARA CONSULTAS Y COMENTARIOS DE LOS USUARIOS

Moderadores: madmax, sandu4x4, ASO, setsero, fernando-cherokee

Problemas con el electroventilador de mi WJ

Notapor Bestaudio » Vie Mar 03, 2017 12:22 pm

Hola a todos , hice mi presentacion correspondiente y les queria hacer una consulta : tengo una Jeep Grand Cherokee Laredo 4.0 año 2000 la cual no le funciona el electroventilador , la probe conectandole el aire y no funciona , el fusible de 40 ampers que esta en el vano motor esta en condiciones , saque el relay famoso detras de la optica y por lo que lei haciendo un puente entre los cables mas gruesos ( verde y gris ) estando en contacto tendria que funcionar el electroventilador ( no hice todavia la prueba ) , pero la duda es la ubicacion del fusible debajo del volante y cual numero es ( inserto imagen )
Imagen
Muchas gracias
Imagen
Bestaudio
 
Mensajes: 4
Registrado: Vie Feb 17, 2017 9:23 am
Ciudad: Martinez , Prov. de Bs As
Vehículo: Jeep Grand Cherokee
Modelo: Laredo 4.0
Año: 2000

Re: Problemas con el electroventilador de mi WJ

Notapor ruso234 » Sab Mar 04, 2017 4:46 pm

No puedo leer
Pero fan clutch.creo asi se escribe.
Imagen
Avatar de Usuario
ruso234
 
Mensajes: 6519
Registrado: Jue May 07, 2009 8:06 am
Ciudad: banfield
Vehículo: bsas
Modelo: SPORT
Año: 1997

Re: Problemas con el electroventilador de mi WJ

Notapor enrique c. sanchez » Sab Mar 04, 2017 8:12 pm

Hola Bestaudio!! Ya que encontraste el relay de estado sólido del electroventilador, es preciso que verifiques la presencia de (+) de batería en el cable gris del conector, a través del fusible 10 de 40A del Centro de Distribución de Tensión (vano motor). Luego sí, el puente con el cable verde oscuro que va al motor del ventilador. También verificar si alimentando el motor en forma directa el ventilador, éste funciona. El relay debe estar fijado a la carroceria y ponerle una capa de grasa disipadora de calor antes de atornillarlo. Espero te sirva. Saludos cordiales!!! :smt035 :smt023
Enrique Camilo Santa Fe
enrique c. sanchez
 
Mensajes: 1165
Registrado: Dom Jul 29, 2012 9:56 pm
Ciudad: santa fe
Vehículo: Alfa Romeo
Modelo: 146- 1.8 TS
Año: 1998

Re: Problemas con el electroventilador de mi WJ

Notapor Bestaudio » Dom Mar 05, 2017 10:02 pm

Hola , muchas gracias a todos , pero el problema lo tengo en el electroventilador , primero me fije en la ficha y estaban los contactos sulfatados por dentro . los limpie y nada ; entonces corte los cables y los puse directos a la bateria y no se mueve . Hay algun reemplazo o hay que colocar el original ? , gracias
Imagen
Bestaudio
 
Mensajes: 4
Registrado: Vie Feb 17, 2017 9:23 am
Ciudad: Martinez , Prov. de Bs As
Vehículo: Jeep Grand Cherokee
Modelo: Laredo 4.0
Año: 2000




Volver A MECANICA

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados