Problema sonido al cambiar stereo - ZJ

ESPACIO PARA CONSULTAS Y COMENTARIOS DE LOS USUARIOS

Moderadores: madmax, sandu4x4, ASO, setsero, fernando-cherokee

Problema sonido al cambiar stereo - ZJ

Notapor serchu123 » Vie Abr 17, 2020 7:53 pm

Cómo anda gente?
Intente poner un stereo Sony que tenia en la chata. Compré el marco adaptador y los cables necesarios.
Pero cuando lo pruebo solo anda la radio. No anda ni el CD ni el AUX. Es decir, no sale sonido.
El cd lo reconoce, muestra el título y demás en el display, pero sin sonido.

Alguna idea? Adjunto fotos de los cables y cómo queda
Gracias
Imagen

Imagen

Imagen

Imagen

Imagen

Imagen
serchu123
 
Mensajes: 13
Registrado: Dom May 26, 2019 1:52 am
Ciudad: Bs As
Vehículo: grand cherokee
Modelo: limited
Año: 1997

Re: Problema sonido al cambiar stereo - ZJ

Notapor nestor516 » Vie Abr 17, 2020 9:30 pm

Si antes andaba perfecto y ahora no,deberias probarlo en otro vehiculo a ver si no quemastes nada, si anda bien, estas conectando algo mal, saludos.
"TODO ES RELATIVO, EL TIEMPO QUE DURA UN MINUTO, DEPENDE DE QUE LADO DE LA PUERTA DEL BAÑO ESTAS"

ImagenImagen
Avatar de Usuario
nestor516
 
Mensajes: 1014
Registrado: Jue Abr 24, 2014 9:23 am
Ubicación: Caseros - Tres de Febrero
Ciudad: Buenos Aires
Vehículo: Gran Cherokee Laredo
Modelo: WJ 4,0 L con GNC
Año: 2001

Re: Problema sonido al cambiar stereo - ZJ

Notapor serchu123 » Sab Abr 18, 2020 6:40 am

nestor516 escribió:Si antes andaba perfecto y ahora no,deberias probarlo en otro vehiculo a ver si no quemastes nada, si anda bien, estas conectando algo mal, saludos.



Hola! Si la radio anda bien, se podría haber “quemado” algo del cd/aux solamente?
Pregunto de ignorante nomas .... gracias!!
serchu123
 
Mensajes: 13
Registrado: Dom May 26, 2019 1:52 am
Ciudad: Bs As
Vehículo: grand cherokee
Modelo: limited
Año: 1997

Re: Problema sonido al cambiar stereo - ZJ

Notapor nestor516 » Sab Abr 18, 2020 11:29 am

serchu123 escribió:
nestor516 escribió:Si antes andaba perfecto y ahora no,deberias probarlo en otro vehiculo a ver si no quemastes nada, si anda bien, estas conectando algo mal, saludos.



Hola! Si la radio anda bien, se podría haber “quemado” algo del cd/aux solamente?
Pregunto de ignorante nomas .... gracias!!


Pero lo acepta al cd y marca los temas, solo no sale el sonido, asi que medio dificil que sea algo quemado, porque la radio si se escucha, probastes el aux, tiene usb para probar un pendrive, a ver que hace, para mi, hay algo mal conectado.
"TODO ES RELATIVO, EL TIEMPO QUE DURA UN MINUTO, DEPENDE DE QUE LADO DE LA PUERTA DEL BAÑO ESTAS"

ImagenImagen
Avatar de Usuario
nestor516
 
Mensajes: 1014
Registrado: Jue Abr 24, 2014 9:23 am
Ubicación: Caseros - Tres de Febrero
Ciudad: Buenos Aires
Vehículo: Gran Cherokee Laredo
Modelo: WJ 4,0 L con GNC
Año: 2001

Re: Problema sonido al cambiar stereo - ZJ

Notapor serchu123 » Sab Abr 18, 2020 11:48 am

nestor516 escribió:
serchu123 escribió:
nestor516 escribió:Si antes andaba perfecto y ahora no,deberias probarlo en otro vehiculo a ver si no quemastes nada, si anda bien, estas conectando algo mal, saludos.



Hola! Si la radio anda bien, se podría haber “quemado” algo del cd/aux solamente?
Pregunto de ignorante nomas .... gracias!!


Pero lo acepta al cd y marca los temas, solo no sale el sonido, asi que medio dificil que sea algo quemado, porque la radio si se escucha, probastes el aux, tiene usb para probar un pendrive, a ver que hace, para mi, hay algo mal conectado.


Claro, el cd lo toma, marca el tema. Muestra el autor,etc etc. Pero no sale sonido. El aux tampoco, y al conectar el celular deja de sacar el sonido x el celular pero no sale por los parlantes de la chata... o sea que lo toma el aux...
Subí las fotos de los cables que tengo y cómo los conecte, pero no entiendo dónde está el problema :(
Gracias por la ayuda
serchu123
 
Mensajes: 13
Registrado: Dom May 26, 2019 1:52 am
Ciudad: Bs As
Vehículo: grand cherokee
Modelo: limited
Año: 1997

Re: Problema sonido al cambiar stereo - ZJ

Notapor manuk » Dom Abr 19, 2020 8:32 pm

serchu123 escribió:
nestor516 escribió:
serchu123 escribió:[quote="nestor516"]Si antes andaba perfecto y ahora no,deberias probarlo en otro vehiculo a ver si no quemastes nada, si anda bien, estas conectando algo mal, saludos.



Hola! Si la radio anda bien, se podría haber “quemado” algo del cd/aux solamente?
Pregunto de ignorante nomas .... gracias!!


Pero lo acepta al cd y marca los temas, solo no sale el sonido, asi que medio dificil que sea algo quemado, porque la radio si se escucha, probastes el aux, tiene usb para probar un pendrive, a ver que hace, para mi, hay algo mal conectado.


Claro, el cd lo toma, marca el tema. Muestra el autor,etc etc. Pero no sale sonido. El aux tampoco, y al conectar el celular deja de sacar el sonido x el celular pero no sale por los parlantes de la chata... o sea que lo toma el aux...
Subí las fotos de los cables que tengo y cómo los conecte, pero no entiendo dónde está el problema :(
Gracias por la ayuda[/quote]Mira el cableado no es, si te anda la radio sale sonido por los parlantes ya esta .
Tenes un problema en el stereo o tiene algo mal configurado o se le quemo algo.
Si tuvieras conectado mal los parlantes la radio no andaria.
Avatar de Usuario
manuk
 
Mensajes: 964
Registrado: Jue Sep 03, 2015 1:49 pm
Ciudad: villa ballester
Vehículo: Jeep
Modelo: Grand Cherokee zj v8 5.2
Año: 1998




Volver A MECANICA

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 0 invitados