Me presento desde Uruguay!

En este lugar iremos poniendo alguna foto donde estemos con nuestros vehículos para ir conociendonos.

Moderadores: madmax, sandu4x4, ASO, setsero, fernando-cherokee

Me presento desde Uruguay!

Notapor GuilleM » Jue Abr 04, 2019 12:42 am

Buenas gente,

Me llamo Guillermo y tengo 27 años. Hace poquitos días compré una Jeep GC Laredo 4.0 del 98 con 178.000km en Punta del este. Es mi primer auto propio y me decidí a comprarla luego de probarla un poco. Estuve varios meses mirando camionetas, Hondas, Toyotas, Mitsubishis, etc., pero cuando me subí a esta supe que era la indicada. Me encantó el andar que tiene, como responde, la calidad de los interiores, los asientos, etc. La verdad estoy enamorado jajaja.

Como todo auto veterano lo primero que reventó fue la bomba de agua (la camioneta estuvo parada en una automotora durante más de un año) y al empezar a darle uso nuevamente explotó. Tema ya solucionado, así como también la correa de los accesorios más que nada por precaución (aunque no quedó bien ajustada porque chilla un poco aún). Los frenos se los hice nuevos hoy mismo con discos y pastillas originales (los de adelante estaban reventados) y quedó de lujo, 0 ruidos al andar. A veces tengo problemas para arrancar el motor, tengo que darle 2 veces digamos y prende un poco acelerado, y otras prende de media vuelta. Si alguno me indica donde podría revisar o ver qué puede estar mal le agradezco mucho!! Me gustaría dejarla impecable.

Ya la probé en ruta yendo al Chuy en la frontera con Brasil, casi 700kms de ida y vuelta y anduvo todo bien. No recalentó nada, el crucero anduvo de maravillas, no entiendo mucho la función Coast aún pero bueno jaja. Me dio de promedio unos 9-9.5km/l yendo suave a unos 100-105km/h a unas 1800 revoluciones y la pise a fondo a ver cuanto llegaba en una pista de aterrizaje de emergencias qué hay en la ruta y llego a 190 pero ya venía todo cagado porque se pone inestable. Ah, y cómo última cosa a veces cuando la saco del cambio y la pongo en neutral cuando voy a estacionar y poner el freno de mano se acelera un poco, es normal eso o debería de preocuparme?

Bueno les dejo alguna foto!! Si me ayudan con alguna de las dudas planteadas les agradezco mucho!!

Saludos desde la provincia rebelde!!


Imagen

Imagen

Imagen
GuilleM
 
Mensajes: 1
Registrado: Mié Mar 27, 2019 9:28 pm
Ciudad: Montevideo
Vehículo: Jeep
Modelo: Grand Cherokee
Año: 1998

Re: Me presento desde Uruguay!

Notapor nestor516 » Vie Abr 05, 2019 3:21 pm

Bienvenido, linda chata, lo de que se acelera cuando poner neutral, si es poco es normal, saludos.
"TODO ES RELATIVO, EL TIEMPO QUE DURA UN MINUTO, DEPENDE DE QUE LADO DE LA PUERTA DEL BAÑO ESTAS"

ImagenImagen
Avatar de Usuario
nestor516
 
Mensajes: 1014
Registrado: Jue Abr 24, 2014 9:23 am
Ubicación: Caseros - Tres de Febrero
Ciudad: Buenos Aires
Vehículo: Gran Cherokee Laredo
Modelo: WJ 4,0 L con GNC
Año: 2001

Re: Me presento desde Uruguay!

Notapor Fernando JMJ » Mar Abr 09, 2019 9:38 pm

Bienvenido al foro. Felicitaciones por la Chero!!!

El "coast" lo que hace es desconectar el sistema de velocidad crucero,

Saludos
Fernando JMJ
LU5DFT
Ex Cherokee Sport 98 "La Break"
ImagenImagenImagen
Avatar de Usuario
Fernando JMJ
 
Mensajes: 5949
Registrado: Mar Jun 16, 2009 8:45 pm
Ciudad: Del Viso (PBA)
Vehículo: Jeep
Modelo: Grand Cherokee Laredo 4.0L
Año: 2000




Volver A FOTO PORTADA

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados