Temperatura...BAJA!!!

ESPACIO PARA CONSULTAS Y COMENTARIOS DE LOS USUARIOS

Moderadores: madmax, sandu4x4, ASO, setsero, fernando-cherokee

Re: Temperatura...BAJA!!!

Notapor matof » Mié Ago 11, 2010 10:11 pm

ruso234 escribió:BIEN SI TENES MARCA Y SERIE Y DIAMETRO EXTERIOR Y DIAMETRO DE BOCA INTERIOR Y FOTO. SI ES SIMIL A ESTE

ACA TENES LE VA AL V8 JEEP Y 4 LITROS

EL JEEP TIENE 20 MILIMETROS INTERIOR
Y EL FALCON 28 MILIMETROS
PARA EL VERANO ES LO MEJOR, MAS EN NUESTRAS ZONAS HUMEDAS Y EN EL CENTRO...

http://www.google.com.ar/images?hl=es&s ... &oq=&gs_rf
Imagen

ESTO ENCONTRE EN LA MISMA PAGINA , DICE ESTA SIN TERMOSTATO ,NO ENTERDER..

Imagen



jaja buenísimo... :smt038
es mas bien como el de la derecha (de la primera imagen...), es marca Thomson pero no tengo a mano más datos...
matof
 
Mensajes: 50
Registrado: Mié Ene 27, 2010 8:09 pm
Ciudad: Buenos aires
Vehículo: Cherokee Classic Automática
Modelo: 2001
Año: 2001

Re: Temperatura...BAJA!!!

Notapor heroku88 » Jue Jun 07, 2018 7:53 pm

buenas noches gente, me sumo tarde a este conversacion, hoy midiendo la temperatura en garage con la compu y con un sensor de temperatura externo la jeep llego a los 80 grados y prendio el electro. no tengo errores en la ecu y el termostato se lo habia cambiado hace poco uno de 86 grados. mi mayor desconcierto es el encendido del electro a los 80 y de ahi no se mueve mas... hoy temp ambiente 14 grados.

alquien sabe por que enciende el electro a esa temperatura?

desde ya muchisimas gracias.
heroku88
 
Mensajes: 7
Registrado: Lun Jul 31, 2017 7:03 pm
Ciudad: Capital Federal
Año: 0

Re: Temperatura...BAJA!!!

Notapor Carlos Glock » Vie Jun 08, 2018 9:46 am

heroku88 escribió:buenas noches gente, me sumo tarde a este conversacion, hoy midiendo la temperatura en garage con la compu y con un sensor de temperatura externo la jeep llego a los 80 grados y prendio el electro. no tengo errores en la ecu y el termostato se lo habia cambiado hace poco uno de 86 grados. mi mayor desconcierto es el encendido del electro a los 80 y de ahi no se mueve mas... hoy temp ambiente 14 grados.

alquien sabe por que enciende el electro a esa temperatura?

desde ya muchisimas gracias.


Debe estar mal calibrado el bulbo de temperatura que acciona el electro
El electro se enciende cuando te pasas de temperatura cuando pones el A/A o el desempañador que trabaja con calor y frio al mismo tiempo
Saludos El Abuelo LU5 ECE
Avatar de Usuario
Carlos Glock
 
Mensajes: 6755
Registrado: Mié Ago 27, 2008 3:40 pm
Ubicación: San Andres - San Martin
Ciudad: Buenos Aires
Vehículo: Cherokee 4.0 L
Modelo: Sport
Año: 1998

Re: Temperatura...BAJA!!!

Notapor Fernando JMJ » Vie Jun 08, 2018 1:58 pm

Hola. Lo que hace arrancar al electro es el bulbo sensor de temperatura. Cambialo por uno que ande bien.
Saludos.
Fernando JMJ
LU5DFT
Ex Cherokee Sport 98 "La Break"
ImagenImagenImagen
Avatar de Usuario
Fernando JMJ
 
Mensajes: 5794
Registrado: Mar Jun 16, 2009 8:45 pm
Ciudad: Del Viso (PBA)
Vehículo: Jeep
Modelo: Grand Cherokee Laredo 4.0L
Año: 2000

Re: Temperatura...BAJA!!!

Notapor heroku88 » Vie Jun 08, 2018 8:10 pm

gracias gente por las respuestas, el bulbo sensor es el que esta enfrente en la pipa? por que ese lo medi con termometro y con scanner y dan la misma temperatura.. hay algun otro sensor? en los manuales no lo encuentro. saludos.
heroku88
 
Mensajes: 7
Registrado: Lun Jul 31, 2017 7:03 pm
Ciudad: Capital Federal
Año: 0



Anterior

Volver A MECANICA

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado