Se murio la Chero 4.0L 1999 Automatica

ESPACIO PARA CONSULTAS Y COMENTARIOS DE LOS USUARIOS

Moderadores: madmax, sandu4x4, ASO, setsero, fernando-cherokee

Se murio la Chero 4.0L 1999 Automatica

Notapor martinme » Jue Ago 10, 2017 9:57 am

Amigos del foro ! esta mañana fui al colegio a dejar a mi hija y cuando di arranque para irme el tablero se murio y llego a hacer un ruido a relay, despues nada. Abri capot y revise casi todos los fusibles y relay y nada, fui a la fusilera interior del lado del acompañanate y toque los manojos que entran a la fusilera y amago a dar contacto pero cuando le daba arranque se volvia a morir. Alguna vez hace mucho aca en el foro se hablo de esto de la muerte total y no recuerdo si contaron que en esa fusilera existe un relay general que provocaría este tipo de muerte. Alguno sabe si esto es asi y si ese relay se consigue ?

Gracias por cualquier ayuda que puedan darme. Salutes !!!
CHERO CLASSIC 4.0L AUTOMÁTICA 99
Imagen
Avatar de Usuario
martinme
 
Mensajes: 753
Registrado: Lun Mar 17, 2008 12:07 pm
Ubicación: PROVINCIA DE BUENOS AIRES
Ciudad: BOULOGNE - SAN ISIDRO
Vehículo: CHEROKEE
Modelo: CLASSIC AT
Año: 1999

Re: Se murio la Chero 4.0L 1999 Automatica

Notapor leormn » Jue Ago 10, 2017 10:38 am

Hola Martin !
Yo empezaria por revisar la bateria y sus bornes. Por lo que decis es como que no alimenta.

Abrazo, Leo
Avatar de Usuario
leormn
 
Mensajes: 58
Registrado: Sab Feb 25, 2017 10:00 pm
Ciudad: General Alvear
Vehículo: Jeep Grand Cherokee
Modelo: Limited 2.7 CRD
Año: 2003

Re: Se murio la Chero 4.0L 1999 Automatica

Notapor martinme » Jue Ago 10, 2017 11:03 am

Si si, eso fue lo primero que se hizo; gracias por responder. Despues se chequearon los fusibles sacando y poniendo todos uno por uno (tanto en la fusilera del motor como en la interna del lado del acompañante). Despues pase a la fusilera interna y ahi fue que moviendola hizo un par de amagues de contacto. Pero al darle encendido se vuelve a morir, despues de un par de veces no hizo mas nada ! falso contacto en esa fusilera interna ? voy a ver si me compro un limpia contactos y la desarmo a ver que pasa. Pero sabia que en algun momento se hablo de esa fusilera aca en el foro hace unos cuantos años. Salutes !
CHERO CLASSIC 4.0L AUTOMÁTICA 99
Imagen
Avatar de Usuario
martinme
 
Mensajes: 753
Registrado: Lun Mar 17, 2008 12:07 pm
Ubicación: PROVINCIA DE BUENOS AIRES
Ciudad: BOULOGNE - SAN ISIDRO
Vehículo: CHEROKEE
Modelo: CLASSIC AT
Año: 1999

Re: Se murio la Chero 4.0L 1999 Automatica

Notapor vitorino » Jue Ago 10, 2017 12:16 pm

martinme escribió:Si si, eso fue lo primero que se hizo; gracias por responder. Despues se chequearon los fusibles sacando y poniendo todos uno por uno (tanto en la fusilera del motor como en la interna del lado del acompañante). Despues pase a la fusilera interna y ahi fue que moviendola hizo un par de amagues de contacto. Pero al darle encendido se vuelve a morir, despues de un par de veces no hizo mas nada ! falso contacto en esa fusilera interna ? voy a ver si me compro un limpia contactos y la desarmo a ver que pasa. Pero sabia que en algun momento se hablo de esa fusilera aca en el foro hace unos cuantos años. Salutes !

pregunta, prendes y prende por un momento y se apaga o ni siquiera prende?
saludos
" LA H NO MURIO "

ImagenImagen
ImagenImagen


-. __________
. /__|_| _\____\
.|__ |_|_|__ #IIIIIII#
.. ( )_)--o--( )_)--o--)_)
Avatar de Usuario
vitorino
 
Mensajes: 4171
Registrado: Dom Jun 23, 2013 2:30 am
Ciudad: argentina
Vehículo: cherokee sport 4.0 6cl
Modelo: 4.0lts - 190cv - 6cl
Año: 1997

Re: Se murio la Chero 4.0L 1999 Automatica

Notapor jose2391 » Jue Ago 10, 2017 12:23 pm

A mi me paso igual, y era el arranque
Imagen
jose2391
 
Mensajes: 112
Registrado: Vie Ago 23, 2013 10:47 pm
Ciudad: Rio Turbio, Santa Cruz
Vehículo: Jeep Cherokee
Modelo: Classic 2.5 TD
Año: 2000

Re: Se murio la Chero 4.0L 1999 Automatica

Notapor manuk » Jue Ago 10, 2017 12:53 pm

Si cuando se joden los carbones del burro se siente el ruido del solenoide pero no prende dale directo de la bateria y fijate si se mueve
Avatar de Usuario
manuk
 
Mensajes: 648
Registrado: Jue Sep 03, 2015 1:49 pm
Ciudad: villa ballester
Vehículo: Jeep
Modelo: Grand Cherokee zj v8 5.2
Año: 1998

Re: Se murio la Chero 4.0L 1999 Automatica

Notapor martinme » Jue Ago 10, 2017 1:09 pm

El tema es que ni prenden las luces del tablero cuando le doy al arranque y ni hace nada como comente antes, toque las fucileras y en un momento prendieron las luces del tablero pero al darle arranque se apago nuevamente todo. Eso paso dos veces despues de mover los manojos de cables de la fucilera interna del lado del acompañanate. El burro no es por que esta nuevo y la bateria funciona bien tambien por que la medi hace menos de un mes. Saludos y gracias
CHERO CLASSIC 4.0L AUTOMÁTICA 99
Imagen
Avatar de Usuario
martinme
 
Mensajes: 753
Registrado: Lun Mar 17, 2008 12:07 pm
Ubicación: PROVINCIA DE BUENOS AIRES
Ciudad: BOULOGNE - SAN ISIDRO
Vehículo: CHEROKEE
Modelo: CLASSIC AT
Año: 1999

Re: Se murio la Chero 4.0L 1999 Automatica

Notapor martinme » Jue Ago 10, 2017 1:13 pm

La luz de interior de capot funciona, la de la luz del piso del lado acompañante funciona tambien y cuando le das contacto y luego arranque se baja, sinceramente no entiendo que pasa. Salutes
CHERO CLASSIC 4.0L AUTOMÁTICA 99
Imagen
Avatar de Usuario
martinme
 
Mensajes: 753
Registrado: Lun Mar 17, 2008 12:07 pm
Ubicación: PROVINCIA DE BUENOS AIRES
Ciudad: BOULOGNE - SAN ISIDRO
Vehículo: CHEROKEE
Modelo: CLASSIC AT
Año: 1999

Re: Se murio la Chero 4.0L 1999 Automatica

Notapor vitorino » Jue Ago 10, 2017 2:40 pm

martinme escribió:La luz de interior de capot funciona, la de la luz del piso del lado acompañante funciona tambien y cuando le das contacto y luego arranque se baja, sinceramente no entiendo que pasa. Salutes

si tocas los cables de la fusilera y tiende a andar el problema esta ahi.
saluidos
" LA H NO MURIO "

ImagenImagen
ImagenImagen


-. __________
. /__|_| _\____\
.|__ |_|_|__ #IIIIIII#
.. ( )_)--o--( )_)--o--)_)
Avatar de Usuario
vitorino
 
Mensajes: 4171
Registrado: Dom Jun 23, 2013 2:30 am
Ciudad: argentina
Vehículo: cherokee sport 4.0 6cl
Modelo: 4.0lts - 190cv - 6cl
Año: 1997

Re: Se murio la Chero 4.0L 1999 Automatica

Notapor jose2391 » Jue Ago 10, 2017 9:52 pm

Disculpa que insita, a mi me pasaba igual. Andaba todo, luces, cierre a distancia etc, y al darle arranque, se escuchaba como el sonido de un relay, nada mas. Y tenia el burro hecho hacia año y medio. Proba ale unos golpecitos al arranque con una barreta, y despues dale arranque.
Imagen
jose2391
 
Mensajes: 112
Registrado: Vie Ago 23, 2013 10:47 pm
Ciudad: Rio Turbio, Santa Cruz
Vehículo: Jeep Cherokee
Modelo: Classic 2.5 TD
Año: 2000

Re: Se murio la Chero 4.0L 1999 Automatica

Notapor martinme » Vie Ago 11, 2017 3:17 pm

Gracias a todos por los consejos ! era uno de los peines que entra a la fusilera interna del lado del acompañante. tenia algunos contactos sulfatados (por agua que alguna vez entro por el cambio de parabrisas mal sellado) Le llego la hora y me dejo a pata ! limpie bien todo y ya estamos. Abrazos a la patota
CHERO CLASSIC 4.0L AUTOMÁTICA 99
Imagen
Avatar de Usuario
martinme
 
Mensajes: 753
Registrado: Lun Mar 17, 2008 12:07 pm
Ubicación: PROVINCIA DE BUENOS AIRES
Ciudad: BOULOGNE - SAN ISIDRO
Vehículo: CHEROKEE
Modelo: CLASSIC AT
Año: 1999




Volver A MECANICA

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado