carga de bateria un poco alta..

ESPACIO PARA CONSULTAS Y COMENTARIOS DE LOS USUARIOS

Moderadores: madmax, sandu4x4, ASO, setsero, fernando-cherokee

carga de bateria un poco alta..

Notapor oscarrapetti » Jue Abr 13, 2017 7:21 pm

hola muchachos x suerte hace rato no les escribo x que se viene portando bien la zj.4.0..hasta ayer que note el voltimetro marcaba rriba de 14..voltios..y sabiendo que la bateria no estaba optima compre una nueva..de 75.amperes reforzada.. y ahora el arranque gira barbaro.. y ni bien puce la bateria nueva cargaba.13.8..14.voltios ..maximo..esta mañana la pongo en marcha y otra vez lo mismo..el voltimetro pasado de 14..agarre el tester medi y x momentos llega a 14.56.voltios..esto sigue asi unos 20 minutos luego se normaliza..probamos otra bateria nueva de un amigo x las dudas y sigue igual ..baja la carga en unos 20 minutos...antes no lo hacia siempre en 13.8..o 14..volts..que podra ser???tengo miedo me queme la ecu muchachos....saludos...
Avatar de Usuario
oscarrapetti
 
Mensajes: 196
Registrado: Mié Sep 23, 2015 10:25 am
Ubicación: lomas de zamora. buenos aires. argentina
Ciudad: buenos aires
Vehículo: Grand cherokee limited
Modelo: zj 4.0
Año: 1993

Re: carga de bateria un poco alta..

Notapor Carlos Glock » Vie Abr 14, 2017 8:12 am

oscarrapetti escribió:hola muchachos x suerte hace rato no les escribo x que se viene portando bien la zj.4.0..hasta ayer que note el voltimetro marcaba rriba de 14..voltios..y sabiendo que la bateria no estaba optima compre una nueva..de 75.amperes reforzada.. y ahora el arranque gira barbaro.. y ni bien puce la bateria nueva cargaba.13.8..14.voltios ..maximo..esta mañana la pongo en marcha y otra vez lo mismo..el voltimetro pasado de 14..agarre el tester medi y x momentos llega a 14.56.voltios..esto sigue asi unos 20 minutos luego se normaliza..probamos otra bateria nueva de un amigo x las dudas y sigue igual ..baja la carga en unos 20 minutos...antes no lo hacia siempre en 13.8..o 14..volts..que podra ser???tengo miedo me queme la ecu muchachos....saludos...


Ese voltaje es normal lo que tenes que ver que el amperaje no sea alto deberia ser no mas de 5 amper

Fijate el voltaje en el coche de tu amigo
Saludos El Abuelo LU5 ECE
Avatar de Usuario
Carlos Glock
 
Mensajes: 6679
Registrado: Mié Ago 27, 2008 3:40 pm
Ubicación: San Andres - San Martin
Ciudad: Buenos Aires
Vehículo: Cherokee 4.0 L
Modelo: Sport
Año: 1998

Re: carga de bateria un poco alta..

Notapor oscarrapetti » Vie Abr 14, 2017 10:26 am

hola carlos..,mi amigo tiene una grand cherokee tambien..esta en 13.8 la de el..la mia noto esa fluctuacion que me preocupa..con el pico en 14.60 volts..que antes no lo hacia.siempre en 14.volts o sercano a eso..pero reitero ahora carga un rato a ese voltaje y luego se normaliza..y otra chero que tube quemo la ecu x algo similar esa llego a 15 voltios y palmo la ecu..el año pasado le cambie los carbones al alternador x que se habia gastado eran originales..siempre cargo 14.volts..otra cosa no se hizo..saludos.
Avatar de Usuario
oscarrapetti
 
Mensajes: 196
Registrado: Mié Sep 23, 2015 10:25 am
Ubicación: lomas de zamora. buenos aires. argentina
Ciudad: buenos aires
Vehículo: Grand cherokee limited
Modelo: zj 4.0
Año: 1993

Re: carga de bateria un poco alta..

Notapor Molerpa » Sab Abr 15, 2017 1:15 am

La ECU tiene protección por sobretensión, reverse polarity, etc. Se te habrá quemado por otra cosa y vos asumís que es por la tensión. A 17v se APAGA (corta el encendido) por no poder corregir el dwell de la bobina.
De cualquier modo, es normal por el fresco que cargue más al principio. No pasa nada.
Jeep Grand Cherokee 94 Laredo 4.0 - Eskabe Edition "El Sacapuntas Azul"
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
 
Mensajes: 2664
Registrado: Vie Ene 31, 2014 2:56 pm
Ubicación: Muy poca!
Ciudad: Vincent Lofish
Vehículo: Jeep ZJ / 505 / 505
Modelo: Laredo 4.0 / SRi 2.2 / SRi 2.2
Año: 1994

Re: carga de bateria un poco alta..

Notapor oscarrapetti » Sab Abr 15, 2017 1:25 pm

hola julian ..un tecnico una vez me dijo otra cosa..te agradezco me quedo tranquilo ahora con tu comentario..bueno entonces gracias a todos por darme una mano..y aclarar esta duda..saludos cordiales y felices pascuas..
Avatar de Usuario
oscarrapetti
 
Mensajes: 196
Registrado: Mié Sep 23, 2015 10:25 am
Ubicación: lomas de zamora. buenos aires. argentina
Ciudad: buenos aires
Vehículo: Grand cherokee limited
Modelo: zj 4.0
Año: 1993




Volver A MECANICA

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados