NUEVAS DUDAS (SIGO AGRADECIENDO AL FORO!!!)

ESPACIO PARA CONSULTAS Y COMENTARIOS DE LOS USUARIOS

Moderadores: madmax, sandu4x4, ASO, setsero, fernando-cherokee

Re: NUEVAS DUDAS (SIGO AGRADECIENDO AL FORO!!!)

Notapor Molerpa » Vie Sep 12, 2014 4:35 pm

ger10 escribió:ok sera ponerla entonces .gracias

el corrector de vavance va cualquiera o tiene q ser propio de algun modelo , y es facil intalarlo ?



Depende. Si pones cosas malas, se va a volver un poco loca la compu.
Jeep Grand Cherokee 94 Laredo 4.0 - Eskabe Edition "El Sacapuntas Azul"
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
 
Mensajes: 2875
Registrado: Vie Ene 31, 2014 2:56 pm
Ubicación: Muy poca!
Ciudad: Vincent Lofish
Vehículo: Jeep ZJ / 505 / 505
Modelo: Laredo 4.0 / SRi 2.2 / SRi 2.2
Año: 1994

Re: NUEVAS DUDAS (SIGO AGRADECIENDO AL FORO!!!)

Notapor Molerpa » Vie Sep 12, 2014 4:38 pm

vpachin escribió:
Molerpa escribió:bueno, nunca te lo dije eh? (no lo leíste acá)
Conectá el canal del inyector de al lado al que no anda, SOLAMENTE EL NEGATIVO (pulsante, señal, como lo quieras llamar) OBVIAMENTE, AISLANDO LA PARTE QUE VA HACIA LA ECU DEL QUE FALLA.

¿Se entiende?

No es la mejor solución, pero va a salir más barato que cambiar/reparar ECU, y funciona. Los drivers soportan casi 3A, y ésa corriente se llega con más de 2 inyectores en paralelo (16 ohm cada uno, 8 ohm dos en paralelo), si bien la inductancia cambia, no es tan catastrófico.

Saludos,


pero !!! ???? en ese caso, vas atener dos inyectores trabajando al mismo tiempo ??? uno al momento de inyeccion que le corresponde y el otro va a inyectar en cualquier momento !!! funciona igual el motor con una inyeccion fuera de tiempo en uno de sus cilindros ???? me lo pregunto y se lo pregunto !!!!
abrazo !!!


acá tenes 2 inyectores trabajando al mismo tiempo:



y acá 4 al mismo tiempo:




Sinó preguntale a Claudito si anda o no anda con la misma configuración.
Jeep Grand Cherokee 94 Laredo 4.0 - Eskabe Edition "El Sacapuntas Azul"
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
 
Mensajes: 2875
Registrado: Vie Ene 31, 2014 2:56 pm
Ubicación: Muy poca!
Ciudad: Vincent Lofish
Vehículo: Jeep ZJ / 505 / 505
Modelo: Laredo 4.0 / SRi 2.2 / SRi 2.2
Año: 1994

Re: NUEVAS DUDAS (SIGO AGRADECIENDO AL FORO!!!)

Notapor ger10 » Vie Sep 12, 2014 6:00 pm

ok empezre a buscar , sabes recien fui al que me instalo el equipo porque se cortaba a gas y lo regulo y cambio la central , de la ecu me dijo q ni empedo se hace cargo , lindo el muchacho
Avatar de Usuario
ger10
 
Mensajes: 390
Registrado: Lun Nov 02, 2009 7:42 pm
Ciudad: VCP
Vehículo: cherokee
Modelo: sport 4.0
Año: 1997

Re: NUEVAS DUDAS (SIGO AGRADECIENDO AL FORO!!!)

Notapor vpachin » Vie Sep 12, 2014 8:03 pm

Molerpa escribió:Los corsa inyectan a destiempo, simultáneamente (cómo corona) en 1-4 y 2-3
El 405 sri línea vieja, 605 ídem, alfa 33, primeros 164, 205gti, 505sri, citroen cx gti y tantos más, inyectan los 4 juntos

Es un error creer que se inyecta al momento que la válvula de admisión se abre.
De hecho, a 6000 rpm la válvula de admisión solo está abierta 2.5 a 4 milisegundos

Y los inyectores de cualquier auto pasan ese tiempo holgadamente en funcionamiento. Se inyecta en lo disponible que hay de tiempo entre ciclo y ciclo, que son 20mseg a 6000rpm (2 vueltas de motor)

Sí antes no te prendía el check, dejale una resistencia de 100ohm medio watt cortocircuitando los cables que originalmente iban al inyector.


aha !!!! no lo sabia sinceramente , eso me pasa por trabajar en una agencia oficial de una marca que tiene dos motores solamente en la calle que encima no fallan nunca y los cuales trabajan como digo yo , inyectan a tiempo !!! junto a un doble vvti y mas aun la diesel directa !!! ahi estaba mi idea del posible mal funcionamiento a destiempo !!!
saludos y buena explicacion !!!! SOS GROSO MOLERPA !!!!
RETROCEDER ...... SOLO PARA TOMAR ENVIÓN !!!
ImagenImagen
Avatar de Usuario
vpachin
 
Mensajes: 349
Registrado: Jue Mar 06, 2014 11:50 pm
Ciudad: venado tuerto
Vehículo: grand cherokee
Modelo: laredo
Año: 1998

Re: NUEVAS DUDAS (SIGO AGRADECIENDO AL FORO!!!)

Notapor Molerpa » Vie Sep 12, 2014 8:29 pm

Tanto Toyota como honda, Mitsubishi, Daewoo, Dahiatsu, etc, han tenido inyecciones semisecuenciales, grupales, Y las monopunto son TODAS a destiempo.

Amén de eso, como te decía, a menos que haya algún auto que conozcas que A FONDO tenga 2.5 ms de tiempo de inyección (raro, ninguno tiene menos de 12 ms) entendé que todos siguen inyectando cuando la válvula de admisión ya se cerró.

Y que te quede claro: no son los motores, son las GESTIONES.

Léase: Corsa 94, 96, 2009 son el mismo motor. Cambia la gestión. Inyecta para todos los cilindros al mismo tiempo, en grupos de 1-4 / 2-3, y en forma secuencial (como decís vos "a tiempo"), respectivamente.
Jeep Grand Cherokee 94 Laredo 4.0 - Eskabe Edition "El Sacapuntas Azul"
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
 
Mensajes: 2875
Registrado: Vie Ene 31, 2014 2:56 pm
Ubicación: Muy poca!
Ciudad: Vincent Lofish
Vehículo: Jeep ZJ / 505 / 505
Modelo: Laredo 4.0 / SRi 2.2 / SRi 2.2
Año: 1994

Re: NUEVAS DUDAS (SIGO AGRADECIENDO AL FORO!!!)

Notapor tanokee » Sab Sep 13, 2014 1:41 am

Perdon pero pregunto:

No faltaría probar la posibilidad de que el negativo flotante (el de la ecu) de ese injector este en corto con la masa de toda la chata teniendo en cuenta que en el ramal hay un par de empalmes justo sobre el motor y donde recibe mucho calor y suelen ponerse entre si los conductores????

PD (tarde): Enrique tomo tu critica me parece correcta tu apreciación, lamentablemente muchas veces tenemos la lengua mas rápida que la cabeza

Saludos :smt023
EX Grand Cherokee Limited CRD 3.0 2007
Ex Cherokee 4.0L Classic 2000
Ex Limited 1992H.O."BURNED"
Ex Sport 1998 4.0L
Ex Laredo 1990"FLIPED"
Laredo 1990 Re-Cortada HD
ImagenImagen
Imagen
EL QUE ABANDONA NO TIENE PREMIO
Avatar de Usuario
tanokee
 
Mensajes: 3435
Registrado: Jue Mar 20, 2008 1:35 pm
Ubicación: La Plata/Berisso
Ciudad: Berisso/La Plata
Vehículo: Cherokees
Modelo: -Laredo-90 / Limited-CRD 07
Año: 1971

Re: NUEVAS DUDAS (SIGO AGRADECIENDO AL FORO!!!)

Notapor Molerpa » Sab Sep 13, 2014 10:37 am

Si, habría que probarlo también, Tanokee.
Jeep Grand Cherokee 94 Laredo 4.0 - Eskabe Edition "El Sacapuntas Azul"
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
 
Mensajes: 2875
Registrado: Vie Ene 31, 2014 2:56 pm
Ubicación: Muy poca!
Ciudad: Vincent Lofish
Vehículo: Jeep ZJ / 505 / 505
Modelo: Laredo 4.0 / SRi 2.2 / SRi 2.2
Año: 1994

Re: NUEVAS DUDAS (SIGO AGRADECIENDO AL FORO!!!)

Notapor facunacho » Sab Sep 13, 2014 7:26 pm

hola a todos,no se si tienen este dato,mi intencion es ayudar,por ahi ya lo saben....de la ecu sale un solo cable de señal tanto para los inyectores como para el encendido,este cable es de 5v que es el que genera el pulso,indistinto de cuantos cilindros tenga el vehiculo,osea que si un cilindro solo es el que no funciona,la ecu no tiene ningun problema,normalmente este cable es de color azul.Abrazo a todos

Claudio
facunacho
 
Mensajes: 22
Registrado: Vie Ago 29, 2014 4:30 pm
Ciudad: buenos aires
Vehículo: grand cherokee limited
Modelo: wk
Año: 2006

Re: NUEVAS DUDAS (SIGO AGRADECIENDO AL FORO!!!)

Notapor Molerpa » Sab Sep 13, 2014 9:43 pm

que que???

estás confundiendo alimentación de sensores (alimenta sensor de fase, o sea el distribuidor, sensor CKP o sea de cigüeñal, sensor TPS, MAP, etc) que es 5v con alimentación de actuadores. (inyectores, bobina, purga de cánister, etc), que es 12v desde el relay ASD.
Jeep Grand Cherokee 94 Laredo 4.0 - Eskabe Edition "El Sacapuntas Azul"
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
 
Mensajes: 2875
Registrado: Vie Ene 31, 2014 2:56 pm
Ubicación: Muy poca!
Ciudad: Vincent Lofish
Vehículo: Jeep ZJ / 505 / 505
Modelo: Laredo 4.0 / SRi 2.2 / SRi 2.2
Año: 1994

Re: NUEVAS DUDAS (SIGO AGRADECIENDO AL FORO!!!)

Notapor ger10 » Dom Sep 14, 2014 10:00 pm

no no , son todos cables distintos para cada inyector , el que tengo problema es blanco con linea azul .


Tanoke , ya lo resolvi como me dijo molerpa

Ahora una pregunta muy loca , alguno abrio una ecu ? estaria muy loco que la abra ?
Avatar de Usuario
ger10
 
Mensajes: 390
Registrado: Lun Nov 02, 2009 7:42 pm
Ciudad: VCP
Vehículo: cherokee
Modelo: sport 4.0
Año: 1997

Re: NUEVAS DUDAS (SIGO AGRADECIENDO AL FORO!!!)

Notapor Molerpa » Lun Sep 15, 2014 4:43 pm

No, si mal no recuerdo (una vez lo encontré usando el buscador) uno reparó el driver del cilindro que se le había volado.
Jeep Grand Cherokee 94 Laredo 4.0 - Eskabe Edition "El Sacapuntas Azul"
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
 
Mensajes: 2875
Registrado: Vie Ene 31, 2014 2:56 pm
Ubicación: Muy poca!
Ciudad: Vincent Lofish
Vehículo: Jeep ZJ / 505 / 505
Modelo: Laredo 4.0 / SRi 2.2 / SRi 2.2
Año: 1994

Re: NUEVAS DUDAS (SIGO AGRADECIENDO AL FORO!!!)

Notapor geroso » Lun Sep 15, 2014 8:17 pm

ger10 escribió:no no , son todos cables distintos para cada inyector , el que tengo problema es blanco con linea azul .


Tanoke , ya lo resolvi como me dijo molerpa

Ahora una pregunta muy loca , alguno abrio una ecu ? estaria muy loco que la abra ?

Hola, si ya se que estamos un poco lejos pero en carlos paz hay un electricista muy copado que hace unos 6 meses abrio mi ecu y la reparo cambiandole los capacitores y un transistor ya que mi chero no andaba nada ni siquiera arrancaba, asi que no me parece tan loco que alguian que realmente sepa del tema la habra, ya que a simple vista y sin tener los diagramas de los circuitos no creo que puedas hacer nada mucha suerte :smt023
Avatar de Usuario
geroso
 
Mensajes: 112
Registrado: Lun Sep 24, 2012 5:26 pm
Ciudad: la cumbre
Vehículo: cherokee
Modelo: classyc
Año: 2000

Re: NUEVAS DUDAS (SIGO AGRADECIENDO AL FORO!!!)

Notapor cmvilmtt » Mar Sep 16, 2014 9:36 am

ger10 escribió:no no , son todos cables distintos para cada inyector , el que tengo problema es blanco con linea azul .


Tanoke , ya lo resolvi como me dijo molerpa

Ahora una pregunta muy loca , alguno abrio una ecu ? estaria muy loco que la abra ?


Ger,, te copio lo que posteó Pami en "Talleres Amigos"

Hola a todos, les quiero recomendar a un taller de Electricidad y electrónica.
Se me quemo la ECU de la Grand Cherokee 2.7CRD y después de un tiempo Roberto, el mecánico, la saco funcionando y bastante mas barata que una ECU nueva.
Gente muy honesta y cumplidora, ademas hace mecánica en general.

Saludos

Motorchek
Av. Rivadavia 10.757
(1408) C.A.B.A.
Tel (011) 4641-3027
Nextel: 15-6093-4254 / id. 565*1042
info@motorcheck.com.ar
www.motorchek.com.ar

Espero te sirva

Un abrazo
Eduardo
Imagen

"El mejor Técnico dentro del mejor Hombre"
Avatar de Usuario
cmvilmtt
 
Mensajes: 4076
Registrado: Jue May 06, 2010 9:54 pm
Ciudad: Quilmes
Vehículo: Cherokee
Modelo: Classic 2.5 TD
Año: 2000

Re: NUEVAS DUDAS (SIGO AGRADECIENDO AL FORO!!!)

Notapor mlubnani » Jue Feb 06, 2020 11:41 pm

Molerpa escribió:Sí antes no te prendía el check, dejale una resistencia de 100ohm medio watt cortocircuitando los cables que originalmente iban al inyector.


Impresionante la ayuda de estos post y la calidad de la gente que ayuda.

No me funcionó este método. Me falla el driver del iny3 de una v8 4.7
Para que quede mejor el pulso "puente" de inyeccion hice puente del inyector 4 que de acuerdo al orden de encendido es el pulso anterior mas cercano.
Le puse la resistencia de 100 y medio watt a los pines del i yector pero no se apago la mil.
Estimo que será porque en mi caso el pulso quedo permanentemente encendido aunque es una suposición solamente. Habra otra manera de apagar el testigo solamente para este error mientras arreglo el pcm?

Gracias!!!!!
mlubnani
 
Mensajes: 22
Registrado: Lun Abr 23, 2018 2:13 pm
Ciudad: comodoro rivadavia
Vehículo: Jeep
Modelo: Grand Cherokee V8 4.7
Año: 2001

Re: NUEVAS DUDAS (SIGO AGRADECIENDO AL FORO!!!)

Notapor Molerpa » Vie Feb 07, 2020 12:23 am

mlubnani escribió:
Impresionante la ayuda de estos post y la calidad de la gente que ayuda.


Muchas gracias! y eso que hablo en difícil. Me alegro hayas podido decodificar eso.

mlubnani escribió:No me funcionó este método. Me falla el driver del iny3 de una v8 4.7
Para que quede mejor el pulso "puente" de inyeccion hice puente del inyector 4 que de acuerdo al orden de encendido es el pulso anterior mas cercano.
Le puse la resistencia de 100 y medio watt a los pines del i yector pero no se apago la mil.
Estimo que será porque en mi caso el pulso quedo permanentemente encendido aunque es una suposición solamente. Habra otra manera de apagar el testigo solamente para este error mientras arreglo el pcm?

Gracias!!!!!




Si la luz estaba prendida de antes no iba a pagar. No porque quede permanente, al contrario. Está muerto, y queda con la tensión del pull-up interno. No vas a tener como apagarla, puesto que ya hace el pull up por dentro de la misma ECU. Mi consejo, es deja eso así, y si algún día pasa otra cosa que requiera reparar groseramente la ECU, cambiala. Es una ECU compleja de reparación y no le gusta nada ser abierta.
Última edición por Molerpa el Sab Feb 08, 2020 12:35 am, editado 1 vez en total
Jeep Grand Cherokee 94 Laredo 4.0 - Eskabe Edition "El Sacapuntas Azul"
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
 
Mensajes: 2875
Registrado: Vie Ene 31, 2014 2:56 pm
Ubicación: Muy poca!
Ciudad: Vincent Lofish
Vehículo: Jeep ZJ / 505 / 505
Modelo: Laredo 4.0 / SRi 2.2 / SRi 2.2
Año: 1994

Re: NUEVAS DUDAS (SIGO AGRADECIENDO AL FORO!!!)

Notapor mlubnani » Vie Feb 07, 2020 3:27 pm

gracias!! abrazo!!!
mlubnani
 
Mensajes: 22
Registrado: Lun Abr 23, 2018 2:13 pm
Ciudad: comodoro rivadavia
Vehículo: Jeep
Modelo: Grand Cherokee V8 4.7
Año: 2001

Re: NUEVAS DUDAS (SIGO AGRADECIENDO AL FORO!!!)

Notapor mlubnani » Lun Mar 30, 2020 1:09 am

Molerpa escribió:
mlubnani escribió:
Impresionante la ayuda de estos post y la calidad de la gente que ayuda.


Muchas gracias! y eso que hablo en difícil. Me alegro hayas podido decodificar eso.

mlubnani escribió:No me funcionó este método. Me falla el driver del iny3 de una v8 4.7
Para que quede mejor el pulso "puente" de inyeccion hice puente del inyector 4 que de acuerdo al orden de encendido es el pulso anterior mas cercano.
Le puse la resistencia de 100 y medio watt a los pines del i yector pero no se apago la mil.
Estimo que será porque en mi caso el pulso quedo permanentemente encendido aunque es una suposición solamente. Habra otra manera de apagar el testigo solamente para este error mientras arreglo el pcm?

Gracias!!!!!




Si la luz estaba prendida de antes no iba a pagar. No porque quede permanente, al contrario. Está muerto, y queda con la tensión del pull-up interno. No vas a tener como apagarla, puesto que ya hace el pull up por dentro de la misma ECU. Mi consejo, es deja eso así, y si algún día pasa otra cosa que requiera reparar groseramente la ECU, cambiala. Es una ECU compleja de reparación y no le gusta nada ser abierta.



Buenas Molerpa!!!
quisiera agregar algunos datos a ver si estas de acuerdo, para terminar de cerrar este post con toda la info post solución.

¿Puede ser que el PCM nunca salga del ciclo abierto? noté que nunca sale del mismo y por lo tanto no se gestiona el combustible a corto y largo plazo. estimo que es porque tiene un inyector a tierra que desbalancea todo.
El consumo de combustible en ralenti y en crucero, se ve penalizado por esto aunque sea, despues de bastante uso, imposible de enterarse que un inyector esta puenteado salvo por la luz del MIL. Ojo, tampoco es que consume taaanto mas.

La PCM tiene arreglo, es una secuencia que en este mismo post se relató pero lamentablemente no están las fotos, secuencia que es delicada pero no tanto. y se cobra obviamente lo que vale. porque el riesgo a abrir algo sellado para nunca ser abierto es alto, y el testeo de componentes lleva conocimiento q yo al menos no tengo ni tendre.

por ultimo, si se sigue un ABC relativamente simple, uno puede tener el diagnóstico certero:
1. Hacerse con un "piojito led" para verificar pulso de inyección. (directo de la ecu o con el ramal confirmado que esta intacto)
2. Chequear resistencia / mover de lugar / reemplazar inyector en error.
3. Desconectar las fichas del PCM y verificar continuidad o tierra del tramo al PCM/inyector.

creo que en esos 3 pasos, se resume la verificación del error "P020X" donde uno sabe si el fallo esta en 1. la ecu, 2. el inyector o 3. cableado.

Ya oooootro tema, que es por lo que uno le paga a un profesional en inyección, es determinar PORQUÉ pasó lo que pasó y evitar un nuevo fallo. En cuanto pueda haré arreglar la ecu y ante un nuevo problema, fuego, mucho fuegoooooooooooooooooooooo!!!!!!!!!!

abrazo!!!!
mlubnani
 
Mensajes: 22
Registrado: Lun Abr 23, 2018 2:13 pm
Ciudad: comodoro rivadavia
Vehículo: Jeep
Modelo: Grand Cherokee V8 4.7
Año: 2001

Re: NUEVAS DUDAS (SIGO AGRADECIENDO AL FORO!!!)

Notapor Molerpa » Lun Mar 30, 2020 8:17 pm

mlubnani escribió:
Buenas Molerpa!!!
quisiera agregar algunos datos a ver si estas de acuerdo, para terminar de cerrar este post con toda la info post solución.

¿Puede ser que el PCM nunca salga del ciclo abierto?


si

mlubnani escribió:noté que nunca sale del mismo y por lo tanto no se gestiona el combustible a corto y largo plazo. estimo que es porque tiene un inyector a tierra que desbalancea todo.


No es por eso. Probablemente o ande mal CLT o IAT o bien la sonda esté rota/desconectada. El funcionamiento a lazo cerrado solo se da a cierta temperatura y en determinadas condiciones (a más de 80% de acelerador o de 80Kpa ya pasa a lazo abierto), pero en condiciones más racionales de uso, sucede por encima de cierta temperatura, y si la sonda, tps etc están ok.


mlubnani escribió:El consumo de combustible en ralenti y en crucero, se ve penalizado por esto aunque sea, despues de bastante uso, imposible de enterarse que un inyector esta puenteado salvo por la luz del MIL. Ojo, tampoco es que consume taaanto mas.


Bien determinado. Es apenas un 5, quizás un 7 por ciento más.
En usabilidad, jamás te vas a enterar. NO encontrarás pérdida de performance alguna.


mlubnani escribió:La PCM tiene arreglo, es una secuencia que en este mismo post se relató pero lamentablemente no están las fotos, secuencia que es delicada pero no tanto. y se cobra obviamente lo que vale. porque el riesgo a abrir algo sellado para nunca ser abierto es alto, y el testeo de componentes lleva conocimiento q yo al menos no tengo ni tendre.


En realidad el riesgo es por la construcción de la ECU en sí, y desdoblar un flex que hace años está calentado/enfriado/calentado/enfriado en una sola posición.

mlubnani escribió:por ultimo, si se sigue un ABC relativamente simple, uno puede tener el diagnóstico certero:
1. Hacerse con un "piojito led" para verificar pulso de inyección. (directo de la ecu o con el ramal confirmado que esta intacto)
2. Chequear resistencia / mover de lugar / reemplazar inyector en error.
3. Desconectar las fichas del PCM y verificar continuidad o tierra del tramo al PCM/inyector.


perfecto

mlubnani escribió:creo que en esos 3 pasos, se resume la verificación del error "P020X" donde uno sabe si el fallo esta en 1. la ecu, 2. el inyector o 3. cableado.


exacto

mlubnani escribió:Ya oooootro tema, que es por lo que uno le paga a un profesional en inyección, es determinar PORQUÉ pasó lo que pasó y evitar un nuevo fallo. En cuanto pueda haré arreglar la ecu y ante un nuevo problema, fuego, mucho fuegoooooooooooooooooooooo!!!!!!!!!!

abrazo!!!!


Por lo general sucede por defectos en el cableado, algo muy común de éstos bichos. (y muchos otros más, si ponen en google "mercedes w202 wiring loom problem" van a maravillarse.)

saludos,
Jeep Grand Cherokee 94 Laredo 4.0 - Eskabe Edition "El Sacapuntas Azul"
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
 
Mensajes: 2875
Registrado: Vie Ene 31, 2014 2:56 pm
Ubicación: Muy poca!
Ciudad: Vincent Lofish
Vehículo: Jeep ZJ / 505 / 505
Modelo: Laredo 4.0 / SRi 2.2 / SRi 2.2
Año: 1994



Anterior

Volver A MECANICA

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado