Medi compresion en cada cilindro y no pude arrancar mas

ESPACIO PARA CONSULTAS Y COMENTARIOS DE LOS USUARIOS

Moderadores: madmax, sandu4x4, ASO, setsero, fernando-cherokee

Medi compresion en cada cilindro y no pude arrancar mas

Notapor paulo zurro » Vie Jun 02, 2017 7:56 pm

Hola Amigos
Aca estoy con un problema que nos e si surgió de casualidad o tienen algo que ver con algo...
Mi Chata dejo de arrancar...no arranca!en 5 años desde que la compre nunca tuve problemas con el encendido del motor, pero hoy paso algo extraño o casual
Me dispuse a medir compresion en cada cilindro (lo hizo un emcanico de mi zona) ...me pidio que le de arranque en cada ocacion que media la presion de cada cilindro, siguio todo el protocolo clasico y yo respondi a su pedido d edarle arranque largo en cada ocacion...asi tuvo las medidas:
cilindro 1=150 psi
cilindro 2= 150 psi pero descomprime ...HAY UN PROBLEMA AQUI
cilindro 3= 155psi
....
...
cilindro 6= 155psi

todo bien, el mecanico me hizo algun diagnostico conenctamos bien cada bujia, ajusto las mismas que estaban un poco flojas conecto el cable de bobina, cerro el capo y murio la chata...desde entonces no sabemos que tiene

SURGIO UN PROBLEMA MIENTRAS HACIAMOS ESTAS MEDICIONES, ALGO QUE CAUSO UN BLOQUEO EN EL MOTOR?
O SURGIO UN PROBLEMA DE P. CASUALIDAD JUSTO AL HACER ESTAS MEDICIONES?
Avatar de Usuario
paulo zurro
 
Mensajes: 100
Registrado: Vie Sep 02, 2011 1:30 pm
Ubicación: San Javier MISIONES
Ciudad: san javier
Vehículo: jeep
Modelo: CHEROKEE sport 4.0
Año: 1998

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor manuk » Vie Jun 02, 2017 8:59 pm

No se habra equivocado el orden de los cables de bujias? Saco los cables del distribuidor por ahi estaba mal armado el distribuidor y esta corrido el orden de encendido
Avatar de Usuario
manuk
 
Mensajes: 817
Registrado: Jue Sep 03, 2015 1:49 pm
Ciudad: villa ballester
Vehículo: Jeep
Modelo: Grand Cherokee zj v8 5.2
Año: 1998

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor Artillero » Sab Jun 03, 2017 1:36 am

De primera mano, el orden de encendido, la otra puede ser que en todo el movimiento hayan desconectado alguna masa o manguerita de vacío ( por si lleva alguna al cuerpo mariposa o inclusive en el distribuidor) si no hay nada raro si o si escanearla.. podría ser lo último que comentaste.. una puta casualidad que surgió otra cosa no relacionadas a las mediciones en cuestión.
Artillero
 
Mensajes: 64
Registrado: Dom Dic 07, 2014 3:41 pm
Ciudad: Villa Mercedes, San Luis
Vehículo: JA-3UB , XJ 2.5 TD y Ford KA
Año: 0

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor vitorino » Sab Jun 03, 2017 9:51 am

hola, no hace nada de nada? le das arranque y hace algun ruido? gira el burro? o no hace nada de nada?
saludos
" LA H NO MURIO "

Imagen[/url]Imagen
ImagenImagenImagenImagen


-. __________
. /__|_| _\____\
.|__ |_|_|__ #IIIIIII#
.. ( )_)--o--( )_)--o--)_)
Avatar de Usuario
vitorino
 
Mensajes: 4315
Registrado: Dom Jun 23, 2013 2:30 am
Ciudad: argentina
Vehículo: cherokee sport 4.0 6cl
Modelo: 4.0lts - 190cv - 6cl
Año: 1997

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor paulo zurro » Sab Jun 03, 2017 12:05 pm

Hola, gira el burro muy bien y mueve todo el motor pero no hay explosion NO APARECE EXPLOSIÓN O CHISPA..ha sacado el cable de bobina a distribuidor y midi continuidad no le dio contiuidad coloco otro cable que si tenia cntinuidad y tampoco ...NO HABRA QUEMADO BOBINA?
Avatar de Usuario
paulo zurro
 
Mensajes: 100
Registrado: Vie Sep 02, 2011 1:30 pm
Ubicación: San Javier MISIONES
Ciudad: san javier
Vehículo: jeep
Modelo: CHEROKEE sport 4.0
Año: 1998

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor ruso234 » Sab Jun 03, 2017 12:19 pm

Sensor de cigueñal.si no anda .no da chispa.
Igual que la bobina.
Fijate si los pines de la ecu funcionan bien.algunos se chupan
Bobina .puede ser.
Año de xj.
El del distribuidor .se jodio.
Tendrias que medir cada sensor con un led.o tester
5v. Posi..y masa .retorna pulsos de 0 5 v .4.5v.de retorno a la ecu
Medi .los dos sensores
Imagen
Avatar de Usuario
ruso234
 
Mensajes: 6539
Registrado: Jue May 07, 2009 8:06 am
Ciudad: banfield
Vehículo: bsas
Modelo: SPORT
Año: 1997

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor ruso234 » Sab Jun 03, 2017 12:31 pm

Otra.
La bobina es alimentada.
Por posi constante...
y el negativo.le manda la ecu.en secuencia de pulsos .para la puesta a punto
Imagen
Avatar de Usuario
ruso234
 
Mensajes: 6539
Registrado: Jue May 07, 2009 8:06 am
Ciudad: banfield
Vehículo: bsas
Modelo: SPORT
Año: 1997

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor manuk » Sab Jun 03, 2017 5:24 pm

Para hacer la prueba saco todos los cables del distribuidor o solo desconecto del lado de la bujia?
Avatar de Usuario
manuk
 
Mensajes: 817
Registrado: Jue Sep 03, 2015 1:49 pm
Ciudad: villa ballester
Vehículo: Jeep
Modelo: Grand Cherokee zj v8 5.2
Año: 1998

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor paulo zurro » Sab Jun 03, 2017 6:17 pm

manuk escribió:Para hacer la prueba saco todos los cables del distribuidor o solo desconecto del lado de la bujia?


No he visto eso, creo que iba sacando cada cable de la bujia para hacer las mediciones. Dificil que se equivoque en esta pues es un Mecanico metodico que ya ha realizado varias pruebas de compresion y supongo que sigue el mismo protocolo, al menos nunca tuvo este problema con algun auto que "por medirle la compresion deje de encender"
El modelo de la chata es la tipica 1998 Cherokee sport de 4.0 6L

¿ALGUNA MANERA PRACTICA DE TESTEARLA BOBINA? ...EL SABE O TENDRA SU TECNICA?.. , PERO IGUAL LES PREGUNTO PARA ACTUAR DE CERTIFICADOR JE JE
Avatar de Usuario
paulo zurro
 
Mensajes: 100
Registrado: Vie Sep 02, 2011 1:30 pm
Ubicación: San Javier MISIONES
Ciudad: san javier
Vehículo: jeep
Modelo: CHEROKEE sport 4.0
Año: 1998

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor RAMON.MIRANDA811 » Sab Jun 03, 2017 7:53 pm

ruso234 escribió:Sensor de cigueñal.si no anda .no da chispa.
Igual que la bobina.
Fijate si los pines de la ecu funcionan bien.algunos se chupan
Bobina .puede ser.
Año de xj.
El del distribuidor .se jodio.
Tendrias que medir cada sensor con un led.o tester
5v. Posi..y masa .retorna pulsos de 0 5 v .4.5v.de retorno a la ecu
Medi .los dos sensores


Hola Ingeniero Paulo, Se que es difícil pensar que se haya dañado el sistema mecánico de sincronismo, si desea verificarlo puede aplicar esta revisión:
sincronizar-tiempos-en-motores-jeep-xj-6-cilindros-4-0-l-t26530.html

Le sugiero un reset del PCM, aunque coincido con el Colega Ruso234: En algunos motores es posible desconectar el sensor CMP ( Ubicado en la distribución ) sin que dicho motor se apague, pero genera fallos al corto plazo. Esto también sucede cuando está dañado el sensor.

Para realizar las pruebas que le sugiere el colega Ruso234 igualmente debe desconectar el cable de alto voltaje principal de la bobina y es preferible girar el cigueñal desde la polea "damper" usando una llave o dado 3/4". Para comprobar los voltajes sin dañar las chaquetas de los cables puede pincharlos con alfileres.

Imagen

QRV.
Última edición por RAMON.MIRANDA811 el Sab Jun 03, 2017 9:29 pm, editado 1 vez en total
El conocimiento afina el ingenio
ImagenImagenImagen
RAMON.MIRANDA811
 
Mensajes: 156
Registrado: Dom Oct 09, 2011 10:09 am
Ubicación: Venezuela
Ciudad: Los Teques, Venezuela.
Vehículo: WJ, XJ y MJ
Modelo: Limited, Wagoneer y Doble cabi
Año: 2000

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor manuk » Sab Jun 03, 2017 9:04 pm

Cuando cambie los cables de mi distribuidor anote comocestaban antes de sacarlos y resilta que tenian cambiado el orden de encendido por eso te comento. En el manual de servicio (esta el link en el foro) tenes las pruebas para verificar la bobina con un tester fijate que en la seccion de encendido del manual esta como veridicar todo .
Un abrazo
Avatar de Usuario
manuk
 
Mensajes: 817
Registrado: Jue Sep 03, 2015 1:49 pm
Ciudad: villa ballester
Vehículo: Jeep
Modelo: Grand Cherokee zj v8 5.2
Año: 1998

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor paulo zurro » Lun Jun 05, 2017 11:10 am

Hola amigos , han abierto las persianas del taller y entre con mi scanersito domestico ELM327 y mke tiró codigo de error P1388........
SE QUE EL INGLES NO HAY QUE TRADUCIR SINO INTERPRETAR ASI QUE UN MECANICO ME DIGA QUE ES ESO
TRADUCIENDO es el circuitod e control del apagado automatico ¿?
INTERPRETANDO...ustedes diran...es el sensor d eposicion de cigüeñal? o el sensor del arbol de levas? o la bobina
....lei por ahi en otro , ...."Actuador posición arbol levas (bloque 2) - encendido sobreretrasado"

Por si acaso ya ayer compre una bobina y un par de sensores de posicion de cigüeñal....la bobina aca en ML y llos sensores en USA por ebay (u$18 los dos sensores)
DONO UN SENSOR DE POSICION DE CIGÜEÑAL A QUIEN NECESITE PRIMERO (que tome note el administrador del foro) como agradecimiento por la ayuda
paulo
Avatar de Usuario
paulo zurro
 
Mensajes: 100
Registrado: Vie Sep 02, 2011 1:30 pm
Ubicación: San Javier MISIONES
Ciudad: san javier
Vehículo: jeep
Modelo: CHEROKEE sport 4.0
Año: 1998

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor Molerpa » Lun Jun 05, 2017 12:50 pm

circuito del ASD (Automatic Stop Relay)

FIjate que lo dice en la tapa de la fusiblera.
Jeep Grand Cherokee 94 Laredo 4.0 - Eskabe Edition "El Sacapuntas Azul"
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
 
Mensajes: 2739
Registrado: Vie Ene 31, 2014 2:56 pm
Ubicación: Muy poca!
Ciudad: Vincent Lofish
Vehículo: Jeep ZJ / 505 / 505
Modelo: Laredo 4.0 / SRi 2.2 / SRi 2.2
Año: 1994

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor paulo zurro » Lun Jun 05, 2017 6:53 pm

Molerpa escribió:circuito del ASD (Automatic Stop Relay)

FIjate que lo dice en la tapa de la fusiblera.


hola Molerpa
esta bien circuito del ASD, yo he levantado y puesto otra vez ese relay y luego de eso m,e tiro el codigo de error.
Antes de esa lectura no podia si quiera leer la PCM pues no se conectaba........saque los conectores por primera vez en al vida, pensando en lo que me dijeron aqui que podian chuparse algunos conectores...le di una limpiaza para conectores volvi conectar y recien en ese momento se comunico el scanner con la pcm...me tiro ese dato, y pensando que fue por que moví el relay del lugar (relay del ASD) es que volvi a borrar el código de error y luego me tiro lo mismo.
Entonces
Circuito ASD, que entonces podria indicarme? generalizando....algún problema en todo el circuito o quizá se haya quemado ese relay solamente y no da chispa..por lo que entiendo es quien administra todo el suministro de energia a la pcm y demas circuitos no?
Avatar de Usuario
paulo zurro
 
Mensajes: 100
Registrado: Vie Sep 02, 2011 1:30 pm
Ubicación: San Javier MISIONES
Ciudad: san javier
Vehículo: jeep
Modelo: CHEROKEE sport 4.0
Año: 1998

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor manuk » Lun Jun 05, 2017 9:02 pm

Revisa los fusibles primero por ahi esta quemado y los que son muy chiquitos tambien que son los que comandan el rele
Avatar de Usuario
manuk
 
Mensajes: 817
Registrado: Jue Sep 03, 2015 1:49 pm
Ciudad: villa ballester
Vehículo: Jeep
Modelo: Grand Cherokee zj v8 5.2
Año: 1998

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor Horacio58 » Lun Jun 05, 2017 10:05 pm

Por lo que contás pareciera que están mal puestos los cables de bujías y/o la posición del distribuidor.
Horacio
Cherokee XJ 4.0 '97
Avatar de Usuario
Horacio58
 
Mensajes: 1033
Registrado: Lun Sep 29, 2008 6:44 pm
Ubicación: Gonnet
Ciudad: La Plata
Vehículo: Cherokee XJ
Modelo: Sport 4.0
Año: 1997

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor manuk » Mar Jun 06, 2017 1:15 am

Horacio58 escribió:Por lo que contás pareciera que están mal puestos los cables de bujías y/o la posición del distribuidor.

Es lo primero que sugeri pero bueno que se le ba a hacer , en la mia me paso cuando cambie la tapa del distribuidor y es tal cual la falla.
Avatar de Usuario
manuk
 
Mensajes: 817
Registrado: Jue Sep 03, 2015 1:49 pm
Ciudad: villa ballester
Vehículo: Jeep
Modelo: Grand Cherokee zj v8 5.2
Año: 1998

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor paulo zurro » Mar Jun 06, 2017 8:17 am

Claro, ojalá fuera eso ( mal configurada la posición de cables en distribuidor). Pero he visto qu solo sacaba los cables de bujía en cada pistón en cada prueba y nada más. No fue desarmado todo el sistema de encendido
Avatar de Usuario
paulo zurro
 
Mensajes: 100
Registrado: Vie Sep 02, 2011 1:30 pm
Ubicación: San Javier MISIONES
Ciudad: san javier
Vehículo: jeep
Modelo: CHEROKEE sport 4.0
Año: 1998

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor Molerpa » Mar Jun 06, 2017 5:04 pm

No desconectó el sensor de cigüeñal o bien el conector de la bobina para evitar que ésta hiciera chispa ?
Jeep Grand Cherokee 94 Laredo 4.0 - Eskabe Edition "El Sacapuntas Azul"
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
 
Mensajes: 2739
Registrado: Vie Ene 31, 2014 2:56 pm
Ubicación: Muy poca!
Ciudad: Vincent Lofish
Vehículo: Jeep ZJ / 505 / 505
Modelo: Laredo 4.0 / SRi 2.2 / SRi 2.2
Año: 1994

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor paulo zurro » Mar Jun 06, 2017 5:57 pm

Molerpa escribió:No desconectó el sensor de cigüeñal o bien el conector de la bobina para evitar que ésta hiciera chispa ?


Si desconecto la bobina para hacer las pruebas, sino habria arrancado y no podria termiar de medir las presiones
Avatar de Usuario
paulo zurro
 
Mensajes: 100
Registrado: Vie Sep 02, 2011 1:30 pm
Ubicación: San Javier MISIONES
Ciudad: san javier
Vehículo: jeep
Modelo: CHEROKEE sport 4.0
Año: 1998



Siguiente

Volver A MECANICA

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados