Medi compresion en cada cilindro y no pude arrancar mas

ESPACIO PARA CONSULTAS Y COMENTARIOS DE LOS USUARIOS

Moderadores: madmax, sandu4x4, ASO, setsero, fernando-cherokee

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor manuk » Mar Jun 06, 2017 6:00 pm

paulo zurro escribió:
Molerpa escribió:No desconectó el sensor de cigüeñal o bien el conector de la bobina para evitar que ésta hiciera chispa ?


Si desconecto la bobina para hacer las pruebas, sino habria arrancado y no podria termiar de medir las presiones

Te pregunta por el conector de la bobina (ficha con 2 cables) no del cable desde la bobina al distribuidor
Avatar de Usuario
manuk
 
Mensajes: 819
Registrado: Jue Sep 03, 2015 1:49 pm
Ciudad: villa ballester
Vehículo: Jeep
Modelo: Grand Cherokee zj v8 5.2
Año: 1998

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor JPI » Mar Jun 06, 2017 7:18 pm

¿Controlaron la continuidad al cable de la bobina al distribuidor?, o lo mejor del tirón se desarmo el terminal.
Avatar de Usuario
JPI
 
Mensajes: 374
Registrado: Mar Nov 11, 2014 8:37 pm
Ciudad: El Palomar
Vehículo: Grand Cherokke
Modelo: Laredo 4.0
Año: 1997

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor paulo zurro » Mar Jun 06, 2017 7:21 pm

manuk escribió:
paulo zurro escribió:
Molerpa escribió:No desconectó el sensor de cigüeñal o bien el conector de la bobina para evitar que ésta hiciera chispa ?


Si desconecto la bobina para hacer las pruebas, sino habria arrancado y no podria termiar de medir las presiones

Te pregunta por el conector de la bobina (ficha con 2 cables) no del cable desde la bobina al distribuidor


No, supongo que no conecto esa...tene en cuenta que el mecanico viene con la practica de autos sin inyeccion electronica, ahora ya no lo veo al mecanico pero supongo que no desconecto ese.....Ahora en base a esa suposicion, que pasa si no lo desconecta? o si n0 desconecta el avioncito cuando hace la prueba?
Avatar de Usuario
paulo zurro
 
Mensajes: 100
Registrado: Vie Sep 02, 2011 1:30 pm
Ubicación: San Javier MISIONES
Ciudad: san javier
Vehículo: jeep
Modelo: CHEROKEE sport 4.0
Año: 1998

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor paulo zurro » Mar Jun 06, 2017 7:28 pm

JPI escribió:¿Controlaron la continuidad al cable de la bobina al distribuidor?, o lo mejor del tirón se desarmo el terminal.


Mira me dice que controo cotinuidad y no le dio continuidad. Pero tampoco le dio chispa en la bobina...ya lo unico claro que tengo hasta ahora el codigo de error p1388 (circuito del ASD)
Avatar de Usuario
paulo zurro
 
Mensajes: 100
Registrado: Vie Sep 02, 2011 1:30 pm
Ubicación: San Javier MISIONES
Ciudad: san javier
Vehículo: jeep
Modelo: CHEROKEE sport 4.0
Año: 1998

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor paulo zurro » Lun Jun 12, 2017 5:49 pm

HOLA AMIGOS
Resuelto el problema ...ERA LA BOBINA! ..nos e que pudo haber pasado pero antes de morir trabajo mucho con tanto arranque que me pedia el mecanico para medir la compresion. Lo del codigo de error de p1388 fue temporario por mis cambios y pruebas de relay.
Bueno queda saber pero seria para otra discucion lo que pasa en mi piston 2 que no funciona de comprobar si es el aro o la valvula de ese piston .
Queda entonces la oferta de quien quiera un sensor de posiciones de mariposa, REGALO........... es marca generica nomas (
Aftermarket Products) Parte# 56027866AC
saludos y muchas gracias
Avatar de Usuario
paulo zurro
 
Mensajes: 100
Registrado: Vie Sep 02, 2011 1:30 pm
Ubicación: San Javier MISIONES
Ciudad: san javier
Vehículo: jeep
Modelo: CHEROKEE sport 4.0
Año: 1998

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor Juancarlospetruza » Vie Abr 27, 2018 8:52 am

paulo zurro escribió:HOLA AMIGOS
Resuelto el problema ...ERA LA BOBINA! ..nos e que pudo haber pasado pero antes de morir trabajo mucho con tanto arranque que me pedia el mecanico para medir la compresion. Lo del codigo de error de p1388 fue temporario por mis cambios y pruebas de relay.
Bueno queda saber pero seria para otra discucion lo que pasa en mi piston 2 que no funciona de comprobar si es el aro o la valvula de ese piston .
Queda entonces la oferta de quien quiera un sensor de posiciones de mariposa, REGALO........... es marca generica nomas (
Aftermarket Products) Parte# 56027866AC
saludos y muchas gracias
Tenes el sensor todavia? Te lo compro

Enviado desde mi SM-G925I mediante Tapatalk
Juancarlospetruza
 
Mensajes: 60
Registrado: Jue Sep 25, 2014 4:51 pm
Ciudad: Banfield, Buenos Aires
Vehículo: ZJ
Modelo: Canyonero
Año: 1998

Re: Medi compresion en cada cilindro y no pude arrancar mas

Notapor Molerpa » Vie Abr 27, 2018 10:42 pm

paulo zurro escribió:HOLA AMIGOS
Resuelto el problema ...ERA LA BOBINA! ..nos e que pudo haber pasado pero antes de morir trabajo mucho con tanto arranque que me pedia el mecanico para medir la compresion.


Ahora que lo pienso, es porque NO DESCONECTÓ LA BOBINA (como había preguntado antes), entonces se puso en corto.

Molerpa escribió:No desconectó el sensor de cigüeñal o bien el conector de la bobina para evitar que ésta hiciera chispa ?


:mrgreen:
Jeep Grand Cherokee 94 Laredo 4.0 - Eskabe Edition "El Sacapuntas Azul"
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
 
Mensajes: 2739
Registrado: Vie Ene 31, 2014 2:56 pm
Ubicación: Muy poca!
Ciudad: Vincent Lofish
Vehículo: Jeep ZJ / 505 / 505
Modelo: Laredo 4.0 / SRi 2.2 / SRi 2.2
Año: 1994



Anterior

Volver A MECANICA

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

cron